Problème aléatoire au démarrage

Soucis et conseils mécaniques. Peut-être que nous avons déjà la solution...
Rpk
avatar
Localisation : 92 Hauts-de-Seine
Sexe : Masculin
Votre Ducati : 797 Monster +

Sujet : Problème aléatoire au démarrage

lun. 1 avr. 24 17:03

Bonjour,

Je viens sur votre forum pour essayer de comprendre ce qu’il se passe sur ma V2 de 2020 et peut être trouver quelqu’un qui a eu le même souci :/

Par moments*, quand je tourne la clé, l’écran s’allume correctement mais quand j’abaisse le « bouton rouge » pour démarrer le moteur, rien ne se passe …
Aucun bruit …
Comme si le fait d’abaisser le « bouton rouge » n’actionnait rien du tout.

Je relâche donc le « bouton rouge », j’attends quelques secondes et je réessaye.
Et la, je peux avoir un coup de démarreur comme si elle essayait de démarrer mais sans succès ou alors rien du tout comme la première fois.
J'alterne alors entre attendre un peu, mettre le coupe circuit ou encore l’éteindre complètement en tournant la clé et au bout du moment, non sans mal, elle démarre.

*Je n’ai pas réussi à isoler à quel moment elle faisait ça.
Ça peut être à chaud comme à froid.
A la dernière révision en Juin 2023, elle n’a pas eu ce souci donc c’est compliqué de résoudre un souci qui est aléatoire :/

J’ai changé la batterie en prévention mais le souci est toujours la.
(Batterie YUASA)

La ou j’ai du mal à comprendre c’est que si c’était le démarreur qui était faiblard, pourquoi, par moment, il ne se passe rien du tout, d’autres ou elle galère et d’autres ou elle démarre au quart de tour ?
Avez vous deja entendu un problème similaire ?



Pour vous donner un exemple, voila la journée d’hier:
Temperature: 14-15 degres
- Sortie du garage après plusieurs mois sans rouler et elle a démarré du premier coup.
- J’ai roulé 30km, petite pause de 2h, elle a redémarré du premier coup.
- J’ai roulé 3km, pause de 30min et elle a redémarré aussi au quart de tour.
- J’ai roulé 30km, pause de 30min et la, elle a bien galéré.
J’abaisse le « bouton rouge », rien. J’attends, je rabaisse, rien. Coupe circuit, je rabaisse le bouton rouge et au bout de 2sec le démarreur se lance une fois et s’arrête.
Je tourne la clé pour éteindre et rallumer l’écran et au bout d’un moment, elle démarre …
- J’ai roulé 30km, pause de 30min et elle a redémarré au quart de tour.
- J'ai roulé 20km, j'ai mis de l'essence donc pause de 5-10min, j'ai abaissé le bouton rouge et rien. J'ai tourné la clé pour l'arrêter complètement, j'ai remis le contact et en abaissant le bouton rouge, elle a démarré au quart de tour.

Vince_007
Donateur 2021
Avatar de l’utilisateur
Âge : 57
Localisation : 35 Ille-et-Vilaine
Sexe : Masculin
Votre Ducati : 1103 Panigale V4 S
Localisation : Ille et Vilaine

Sujet : Re: Problème aléatoire au démarrage

mer. 3 avr. 24 11:40

Bonjour Rpk,

Dans un premier temps on dirait un court-circuit. Celui qui me semble le plus courant est le capteur de béquille, puis le coupe circuit car quand tu mets le contact le tableau de bord s'illumine donc rien à chercher de plus de ce coté là.

C'est juste un premier avis ;)


:bye: :bye: :mr:


Ps : Mettre une batterie Lithium permet d'avoir plus de patate au démarrage, et au passage fait perdre du poids, et mettre aussi sa moto systématiquement sur un boitier d'entretien de batterie, à fortiori lors des longues périodes d'immobilisation, permet aussi de s'affranchir de soucis de charge, jamais bon pour l'électronique...

Zenorph
Jeune Ducati-Maniaque
Avatar de l’utilisateur
Âge : 29
Localisation : 13 Bouches-du-Rhône
Sexe : Masculin
Votre Ducati : 797 Monster
Localisation : Salon

Sujet : Re: Problème aléatoire au démarrage

mer. 3 avr. 24 16:21

Hello!

Intéressant ! J'ai remarqué qu'en général les gens qui ont un souci de démarrage ou un souci électrique sur leur moto, changent la batterie d'office... Ce n'est pas forcément de la batterie que provient le problème...

Pour la batterie Lithium, je suis d'accord avec Vince, mais il faut prendre conscience que malgré tout les avantages, ce sont des technologies plus instable que le plomb, il faut donc faire très attention au Lithium-ion, voir même l'éviter, moi, j'ai une Lithium-fer-phosate. Moins de risque d'incendie :)

bref

Effectivement, je pense qu'il faut y aller par élimination en faisant une recherche de panne simple.

- Voir si le switch de béquille est fatigué, dans quel cas il envoie une information de béquille sortie de façon aléatoire, mais si c'est le cas, une foi démarré, tu aurais dû avoir des coupures moteur pour la même raison...

J'irai jeter un coup d'œil du côté du relais démarreur, s'il est fatigué et ne "colle" pas comme il faut, cela peut venir de la.

Soit tu le sort de son emplacement pour le changer directement, je ne pense pas que la pièce soit bien chère, moins qu'une batterie neuve en tout cas :)
Soit tu ferme toi-même le circuit avec un gros tourne vis métallique et manche en plastique, dans ce cas, tu peux voir si le démarreur se lance bien à chaque fois que tu shunt le relais >> Attention au arc électrique, pas de chose inflammable dans le coin.

- Tu entends bien la pompe à essence se lancer à chaque fois, à la mise au contact ?

Rpk
avatar
Localisation : 92 Hauts-de-Seine
Sexe : Masculin
Votre Ducati : 797 Monster +

Sujet : Re: Problème aléatoire au démarrage

mer. 3 avr. 24 17:08

Merci beaucoup pour vos réponses !!

Concernant la béquille, comme dit Zenorph, mon moteur devrait s’éteindre même en roulant si le capteur était fatigué, non ?!
Et je n’ai jamais vu le voyant s’allumer quand j’ai le problème de démarrage :/

Changer la batterie, c’est la « facilité » :D

Pour la pompe à essence, elle s’est toujours lancée mais comme tu poses la question, tu me mets le doute et je vais vérifier :)

Pour le relais de démarreur, on parle bien de cette pièce ?
Réf: 39740081B
https://www.pieces-ducati.com/ducati-mo ... /39740081B

Le relais, je pense le changer en prévention car si je la démarre plusieurs fois de suite vu que le souci n’est pas à chaque fois, je vais flinguer la batterie, non ?

Encore merci !
Si vous pensez à autre chose, n’hésitez pas ! :)

Zenorph
Jeune Ducati-Maniaque
Avatar de l’utilisateur
Âge : 29
Localisation : 13 Bouches-du-Rhône
Sexe : Masculin
Votre Ducati : 797 Monster
Localisation : Salon

Sujet : Re: Problème aléatoire au démarrage

mer. 3 avr. 24 17:49

Si c'est une batterie au plomb que tu a actuellement, elles sont moins sensible à plusieurs démarrages.
Sans abus évidement, le soucis est que pour chaque essais elle se décharge et si tu ne roule pas dans la foulé alors elle ne ce recharge jamais...

Je ne pense pas que tu la flingue mais un petit coup de chargeur entre les essais avec un temps de repos entre charge et utilisation.

Oui c'est bien cette pièce:
Rep 13:
https://www.pieces-ducati.com/ducati-mo ... 4501/0/482

En revanche je me suis avancé sur sont prix, je ne pensait pas qu'il serait aussi élevé pour un simple relais ...

Il coute moins chère sur Amazon:

https://www.amazon.fr/D%C3%A9marreur-So ... B0CQG57VX4

Mais du coup... je ne le remplacerais pas de suite.
Avant, fait un essais de shunt des deux bornes de puissance sur le relais de démarrage pour voir si à chaque foi que tu le shunt, le démarreur ce lance correctement
(contact mis bien sure).
Si le démarreur part correctement à chaque foi, alors soit le relais est HS soit la commande de démarrage/coup circuit du comodo est fatigué.

Pour tester la commande il te faut enlever le fusible du relais de démarrage pour éviter les lancements intempestifs et avec un multimètre voir si tu a un plus 12v stable qui arrive sur les bornes de commande du relais. Si c'est le cas alors le relais est HS, si ce n'est pas le cas alors il y a soucis plus en amont avec la commande de démarrage :)

Zenorph
Jeune Ducati-Maniaque
Avatar de l’utilisateur
Âge : 29
Localisation : 13 Bouches-du-Rhône
Sexe : Masculin
Votre Ducati : 797 Monster
Localisation : Salon

Sujet : Re: Problème aléatoire au démarrage

sam. 20 avr. 24 11:18

Hello,

Alors du nouveau?

>> V

Revenir à « Problèmes techniques (Panigale 899/959/V2) »