Monster 600 ne démarre plus.

La génération cadre mixte : 696-796-1100 (2007-2014) , Les S2R et S4R (2003-2007), La première génération (1993-2006)
Répondre
mizutohiki
avatar
Localisation : 78 Yvelines
Sexe : Masculin
Votre Ducati : 600 Mostro

Sujet : Monster 600 ne démarre plus.

ven. 26 juin 20 10:08

Bonjour à tous,

comme j'ai pu l'évoquer dans ma présentation, j'essaye de reprendre la bécane dans tous les sens du terme :D
Après 2 ans de non roulage, et s'étant coupée sur autoroute à 130KM/h je n'ai pu par la suite m'occuper de ma Ducati Monster .

A savoir que je suis pas bon en meca mais que je m'y intéresse, selon mes limites elle ira naturellement dans un garage..
De plus je ne suis pas persuadé que c'est un 600... entre lui et le 620 je ne connais pas la différence visuelle.

Symptômes :
-S'est coupée sur l'autoroute.
-Plus de réaction bouton démarrage
- en poussette petit : tuf tuf mais c'est tout.

Ce que j'ai fait:
- batterie ok
- changement filtre essence + durite qui s'est averé fissurée.
- test continuité des 3 fils bouton démarrage - OK
- shunt du relais démarreur : on sent que le démarreur tourne (si je me trompe pas) mais ça ne démarre pas. et à la 3eme fois, ça à bien chauffé, la gaine du fil noir à fondu (avec le connecteur + transistor)
Image

Image

voilà pour mon petit niveau, ce que j'ai pu faire pour le moment. et je sollicite donc votre aide afin de m'orienter . avant de céder au garage. j'avoue avoir pris gout dans cette tentative de réparation.

EFP
Expert
Avatar du membre
Âge : 40
Localisation : 34 Hérault
Sexe : Masculin
Votre Ducati : 695 Mostro ie
Votre 2ème Ducati (optionnel) : 916 SPS

Sujet : Re: Monster 600 ne démarre plus.

ven. 26 juin 20 21:40

une photo de la moto serait bienvenue ;)

je vote pour un 600

commence par les trucs simples , toujours faire les test avec une batterie neuve, vérifier les bougies, filtre a air, refaire une bonne masse, controler le système d'allumage (matos et fils)

le 600 est a carbu donc si ca craque pas vérifies ton circuit d'essence et tes carbus

bugsy
Ducati-Maniaque de plomb
Avatar du membre
Âge : 44
Localisation : 06 Alpes-Maritimes
Sexe :
Votre Ducati : 1199 Panigale
Votre 2ème Ducati (optionnel) : 996 Biposto

Sujet : Re: Monster 600 ne démarre plus.

sam. 27 juin 20 22:45

T'as vérifié si t'avais une étincelle à la bougie ?

mizutohiki
avatar
Localisation : 78 Yvelines
Sexe : Masculin
Votre Ducati : 600 Mostro

Sujet : Re: Monster 600 ne démarre plus.

dim. 28 juin 20 14:23

Voila la bécane !
Image


-Batterie ok
-les bougies elles étaient neuves, mais je vais quand même vérifier
-filtre à air (je lai enlevé pour voir, ça ne change rien)
- refaire une bonne masse : pas fait
- contrôler le système d'allumage (matos et fils) : pour moi le relais du démarreur est mort ou pas loin, si vous pouvez me confirmer que si je le shunt et que le démarreur tente au moins de se lancer, c'est qu'il y a bien un soucis avec ce relais?
- circuit d'essence : je ne sais pas trop comment vérifier le bon apport en essence..
- carbus : est-ce à ma portée ^^?

merci pour vos réponses!

bugsy
Ducati-Maniaque de plomb
Avatar du membre
Âge : 44
Localisation : 06 Alpes-Maritimes
Sexe :
Votre Ducati : 1199 Panigale
Votre 2ème Ducati (optionnel) : 996 Biposto

Sujet : Re: Monster 600 ne démarre plus.

lun. 29 juin 20 06:38

Déjà, avant de sortir tout le faisceau, faut commencer par la plus simple, l'allumage, mais si tu suinte le démarreur cest peut être qu'il ne tourne pas avec le bouton.
Tu ne dis pas si tu as vérifié les fusibles, en priorité le gros , de très gros en taille qui se trouve a droite quand tu soulève le réservoir ;)

mizutohiki
avatar
Localisation : 78 Yvelines
Sexe : Masculin
Votre Ducati : 600 Mostro

Sujet : Re: Monster 600 ne démarre plus.

lun. 29 juin 20 20:20

oui, effectivement le bouton est inopérant, c'est pour ça que j'ai essayé de le shunter pour voir.

J'ai vérifié les fusibles sous la selle mais pas sous le réservoir, faut que je regarde ou ils se trouvent exactement.

merci.

Répondre

Retourner vers « Les anciens Monster & Mostro »