panne électrique 1098s

848-1098-1198 (2007-2011) , Desmosedici (2006), 749-999 (2003-2006) , 748-916-996-998 (1994-2004) , Supermono 550 et 570 (1993-1995), 851-888 (1988-1994)
Répondre
lolo77
avatar
Âge : 52
Localisation : 77 Seine-et-Marne
Sexe :
Votre Ducati : 1098 S
Localisation : fontainebleau

Sujet : panne électrique 1098s

jeu. 22 sept. 16 23:56

bonjour a toutes et a tous.

je vais vous exposer mon problème.
j'ai une 1098s de 2008, elle fonctionne tres bien sauf que de temps en temps coupure des feux plus de clignotants et ni de voyant point mort.
quelqu'un a déjà eu se problème ?
mon garagiste pense a un relais ou cosse oxydé.

merci pour votre aide

Grand Schtroumpf
Administrateur
avatar
Localisation : 78 Yvelines
Sexe : Masculin
Votre Ducati : 1200 Diavel AMG
Votre 2ème Ducati (optionnel) : 1103 Panigale V4 S
Localisation : Vallée de Chevreuse (78)

Sujet : Re: panne électrique 1098s

ven. 23 sept. 16 08:39

2ème et dernière demande
Bonjour lolo77, dans un premier temps merci de passer te présenter comme demandé dans les règles du forum. :merci:

Haplo
Bébé Ducati-Maniaque
avatar
Localisation : 04 Alpes de Hautes-Provence
Sexe : Masculin
Votre Ducati : 1198

Sujet : Re: panne électrique 1098s

lun. 1 juil. 19 13:22

Salut, je suppose que le souci n'est plus d'actualité depuis longtemps, mais je poste une réponse pour ceux qui passent après avec des questions plein la tête: il m'est arrivé la même chose, et c'est le régulateur de tension qui était en cause.

Lors de la coupure des feux et des voyants (et du rétroéclairage par la même occasion, plus difficile à voir de jour), arrêtez-vous moteur tournant et appuyez sur le commodo de sélection des menus vers le haut JUSTE UNE FOIS, pour afficher la tension de la batterie. Perso elle indiquait un code erreur avec ensuite l'affichage qui apparaissait à HIGH (haut), la tension crevait le plafond mesurable par le TDB :affraid: Je pense que je suis bon pour une nouvelle batterie aussi, j'ai tardé à comprendre le souci, l'actuelle a dû morfler avec la surtension :cry:

C'est un souci récurrent sur les 1098/1198 (848 je ne sais pas mais ça ne m'étonnerait pas, c'est la même m*rde niveau conception :mur: ).
Ma 1198 a 43 000km, et en est à son 3ème régulateur. J'ai monté un MOSFET pour être tranquille mais j'ai d'autres soucis...

Répondre

Retourner vers « Les autres Superbikes »